Notice: Undefined index: philum in /home/nfo/plug.php on line 43
twit
1348930063761338368
Le truc quand un logiciel a des dépendances aux produits Gafam, c'est que les éditeurs de composants (framework php, interface asynchrone, etc) ces éditeurs ont tout pouvoir pour hacker le site autant qu'ils veulent à l'occasion de la première mise à jour automatique.